<!DOCTYPE html>
      <html lang="ua">
      <head>
          <meta charset="utf-8">
          <meta http-equiv="X-UA-Compatible" content="IE=edge">
          <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0">

          <title>Як забронювати товар - Вітамін | Мережа аптек</title>

          <meta name="description" content="Як забронювати товар">
          <meta name="keywords" content="Аптечна мережа Вітамін, Як забронювати товар">

          <meta property="og:title" content="Як забронювати товар - Вітамін | Мережа аптек" />
          <meta property="og:site_name" content="Вітамін | Мережа аптек"/>
          <meta property="og:image" content="https://aptekavitamin.com/favicons/apple-touch-icon.png" />
          <meta property="og:image:width" content="158" />
          <meta property="og:image:height" content="158" />
          <meta property="og:description" content="Як забронювати товар" />
          <meta property="og:locale" content="uk_UA" />
          <meta property="og:locale:alternate" content="ru_RU" />

          <meta name="twitter:card" content="summary" />
          <meta name="twitter:site" content="https://aptekavitamin.com" />
          <meta name="twitter:title" content="Як забронювати товар - Вітамін | Мережа аптек" />
          <meta name="twitter:description" content="Як забронювати товар" />
          <meta name="twitter:image" content="https://aptekavitamin.com/favicons/apple-touch-icon.png" />

          <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png"/>
          <link rel="icon" type="image/png" href="/favicons/favicon32.png" sizes="32x32"/>
          <link rel="icon" type="image/png" href="/favicons/favicon16.png" sizes="16x16"/>
          <link rel="manifest" href="/favicons/manifest.json"/>
          <link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#5bbad5"/>
          <meta name="theme-color" content="#ffffff"/>

          <link rel="stylesheet" href="/build/styles/styles.css?v=16" />
          <link href="/assets/frontend/css/slick-theme.min.css" rel="stylesheet" type="text/css" />
          <link href="/assets/frontend/css/slick.min.css" rel="stylesheet" type="text/css" />

          <!--[if lte IE 9]>
          <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
          <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
          <![endif]-->

          <script src='https://maps.googleapis.com/maps/api/js?key=AIzaSyA7xIqlqwIk7jaBNbxpcGGoSLjv0PeAh5s&libraries=places,geometry,drawing,visualization'></script>

          <!-- Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-W52ZWHD');</script>
          <!-- End Google Tag Manager -->
          
          <!-- Facebook SDK -->
        <script>
          window.fbAsyncInit = function () {
            FB.init({
              appId: '109388123098031',
              cookie: true,
              xfbml: true,
              version: 'v3.1'
            }); 
            FB.AppEvents.logPageView();
          };
    
          (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));
        </script>
    <!-- End Facebook SDK -->
                    
          <!-- Facebook Pixel -->
      <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '2204930449729096');
      fbq('track', 'PageView');
      </script>
      <!-- End Facebook Pixel -->
          
      </head>
      <body>

      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W52ZWHD"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
      
      <!-- Facebook Pixel (noscript) --> 
      <noscript><img height="1" width="1" style="display:none"
      src="https://www.facebook.com/tr?id=2204930449729096&amp;ev=PageView&amp;noscript=1"
      /></noscript>
      <!-- End Facebook Pixel (noscript) -->

      <div id="app"><div id="page" class="page" data-reactroot=""><div class="page__wrapper"><div class="header__wrapper"><header class="header"><div class="header__top-part"><div class="header__logo"><a class="logo__link" href="/"><img src="/build/images/logo.svg" title="Вітамін | Мережа аптек" alt="Вітамін | Мережа аптек" class="logo__image"/></a></div><div class="header__middle"><div class="header__middle-top"><button type="button" class="header__menu-button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a href="tel:0800307117" class="header__phone"><span class="header__phone-icon"></span><span class="header__phone-number">0 800 30 71 17</span></a><div id="city-choose" class="header__userbar-city"><span id="city-span" class="header__userbar-link header__userbar-link--city" style="cursor:pointer"><i id="city-icon" class="header__userbar-icon header__userbar-icon--pos"></i><span id="city-name" class="header__city-name mx-1">Не обране</span><i id="city-arrow" class="header__userbar-icon header__userbar-icon--arrow"></i></span></div><a class="header__userbar-link header__userbar-link--map" href="/pharmacies"><i class="header__userbar-icon header__userbar-icon--map mr-1"></i><span>Мапа аптек</span></a><div class="header__lang-select"><div id="language-div" class="header__userbar-city language_container"><span id="language-text" class="language_country">UA</span></div></div><div class="header__auth"><div class="header__login"><img class="header__login-logo" src="/build/images/icons/imgpsh_fullsize.png"/><div class="header__auth-text">Особистий кабінет</div></div></div></div><div class="header__middle-bottom"><div class="header__search-desk"><div class="header__search-container" style="position:relative"><div style="display:initial"><input type="search" id="search" class="header__search-input" placeholder="Що ви бажаєте знайти?" autoComplete="off"/><div style="display:initial"></div></div><button type="submit" title="Поиск" tabindex="-1" class="button header__search-button"><i class="header__search-icon"></i></button></div><div class="header__recipe-upload mr-1"><div id="recept" class="header__recipe-input"><div>Додати фото</div><img src="/build/images/icons/pin.png" title="Додати фото" class="header__icon-pin"/></div></div></div></div></div><a class="header__basket" href="/basket"><div class="header__icon-basket"></div><div class="header__basket-text"><span class="header__in-basket-text">В кошику<!-- -->: </span><span> <!-- -->0<!-- --> </span><span class="header__in-basket-text"> <!-- -->поз.</span></div></a></div><div class="header__search-mob"><div class="header__search-container" style="position:relative"><div style="display:initial"><input type="search" id="search" class="header__search-input" placeholder="Що ви бажаєте знайти?" autoComplete="off"/><div style="display:initial"></div></div><img src="/build/images/icons/receipt.png" class="button header__receipt-button" alt="receipt"/></div></div></header><div class="bootstrap"><nav class="d-none"><ul><li><a href="javascript:" title="Медикаменти">Медикаменти</a><ul><li><a href="/category/meds/alergiya" title="Алергія">Алергія</a><ul><li><a href="/category/meds/alergiya/glaznye_proyavleniya" title="Очні прояви алергії">Очні прояви алергії</a></li><li><a href="/category/meds/alergiya/kozhnye_proyavleniya_allergii" title="Шкірні прояви алергії">Шкірні прояви алергії</a></li><li><a href="/category/meds/alergiya/nazal_nye_proyavleniya_allergii" title="Назальні прояви алергії">Назальні прояви алергії</a></li><li><a href="/category/meds/alergiya/drugie_proyavleniya_allergii" title="Інші прояви алергії">Інші прояви алергії</a></li></ul></li><li><a href="/category/meds/veny_i_sosudy" title="Вени та судини">Вени та судини</a><ul><li><a href="/category/meds/veny_i_sosudy/venotoniki" title="Венотоніки">Венотоніки</a></li><li><a href="/category/meds/veny_i_sosudy/kapillyarostabiliziruyushie_preparaty" title="Капіляростабілізуючі">Капіляростабілізуючі</a></li></ul></li><li><a href="/category/meds/vitaminy_i_dobavki" title="Вітаміни та добавки">Вітаміни та добавки</a><ul><li><a href="/category/meds/vitaminy_i_dobavki/vitamin_a" title="Вітамін А">Вітамін А</a></li><li><a href="/category/meds/vitaminy_i_dobavki/vitamin_d" title="Вітамін Д">Вітамін Д</a></li><li><a href="/category/meds/vitaminy_i_dobavki/vitamin_e" title="Вітамін Е">Вітамін Е</a></li><li><a href="/category/meds/vitaminy_i_dobavki/vitamin_s" title="Вітамін С">Вітамін С</a></li><li><a href="/category/meds/vitaminy_i_dobavki/vitaminy_gruppy_v" title="Вітаміни групи В">Вітаміни групи В</a></li><li><a href="/category/meds/vitaminy_i_dobavki/vitaminy_dlya_beremennyh" title="Вітаміни для вагітних">Вітаміни для вагітних</a></li><li><a href="/category/meds/vitaminy_i_dobavki/vitaminy_dlya_detej" title="Вітаміни для дітей">Вітаміни для дітей</a></li><li><a href="/category/meds/vitaminy_i_dobavki/vitaminy_dlya_krasoty" title="Вітаміни для краси">Вітаміни для краси</a></li><li><a href="/category/meds/vitaminy_i_dobavki/polivitaminy" title="Полівітаміни">Полівітаміни</a></li><li><a href="/category/meds/vitaminy_i_dobavki/Ribiy_zchir" title="Риб`ячий жир">Риб`ячий жир</a></li></ul></li><li><a href="/category/meds/vrednye_privychki" title="Шкідливі звички">Шкідливі звички</a><ul><li><a href="/category/meds/vrednye_privychki/alkogol_naya_zavisimost" title="Алкогольна залежність">Алкогольна залежність</a></li><li><a href="/category/meds/vrednye_privychki/dlya_snyatiya_pohmel_ya" title="Для зняття похмілля">Для зняття похмілля</a></li><li><a href="/category/meds/vrednye_privychki/nikotinovaya_zavisimost" title="Нікотинова залежність">Нікотинова залежність</a></li></ul></li><li><a href="/category/meds/gerpes" title="Герпес">Герпес</a><ul><li><a href="/category/meds/gerpes/naruzhnye_proyavleniya_gerpesa" title="Зовнішні прояви герпесу">Зовнішні прояви герпесу</a></li><li><a href="/category/meds/gerpes/1" title="Інші препарати для лікування герпетичних інфекцій">Інші препарати для лікування герпетичних інфекцій</a></li></ul></li><li><a href="/category/meds/dermatologicheskie_pr_ty" title="Дерматологічні препарати">Дерматологічні препарати</a><ul><li><a href="/category/meds/dermatologicheskie_pr_ty/antiseptichni_i_protimikrobni_preparati_dlya_likuvannya_zahvoryuvan_shkiri" title="Антисептичні і протимікробні препарати для лікування захворювань шкіри">Антисептичні і протимікробні препарати для лікування захворювань шкіри</a></li><li><a href="/category/meds/dermatologicheskie_pr_ty/dermatit_ekzema_kozhnyj_zud" title="Дерматит, екзема, шкірний зуд">Дерматит, екзема, шкірний зуд</a></li><li><a href="/category/meds/dermatologicheskie_pr_ty/obrabotka_ran" title="Обробка ран">Обробка ран</a></li><li><a href="/category/meds/dermatologicheskie_pr_ty/ozhogi_solnechnye_termicheskie" title="Опіки сонячні, термічні">Опіки сонячні, термічні</a></li><li><a href="/category/meds/dermatologicheskie_pr_ty/pelenochnaya_syp" title="Пелюшкові висипи">Пелюшкові висипи</a></li><li><a href="/category/meds/dermatologicheskie_pr_ty/poverhnosnaya_anesteziya" title="Поверхнева анестезія">Поверхнева анестезія</a></li><li><a href="/category/meds/dermatologicheskie_pr_ty/prisypki" title="Присипки">Присипки</a></li><li><a href="/category/meds/dermatologicheskie_pr_ty/ugrevaya_syp_akne" title="Вугреві висипи, акне">Вугреві висипи, акне</a></li><li><a href="/category/meds/dermatologicheskie_pr_ty/chesotka" title="Короста">Короста</a></li><li><a href="/category/meds/dermatologicheskie_pr_ty/drugie_preparaty_dlya_lecheniya_zabolevanij_kozhi" title="Інші препарати для лікування захворювань шкіри">Інші препарати для лікування захворювань шкіри</a></li></ul></li><li><a href="/category/meds/diabet" title="Діабет">Діабет</a><ul><li><a href="/category/meds/diabet/insuliny" title="Інсуліни">Інсуліни</a></li><li><a href="/category/meds/diabet/preparaty_dlya_normalizacii_urovnya_sahara_v_krovi" title="Препарати для нормалізації рівня цукру в крові">Препарати для нормалізації рівня цукру в крові</a></li><li><a href="/category/meds/diabet/drugie_sredstva_dlya_dibetikov" title="Інші засоби для діабетиків">Інші засоби для діабетиків</a></li></ul></li><li><a href="/category/meds/zheludok_i_kishechnik" title="Шлунок та кишківник">Шлунок та кишківник</a><ul><li><a href="/category/meds/zheludok_i_kishechnik/vzdutie_i_drugie_funkcional_nye_rasstrojstva_zhkt" title="Здуття та інші функціональні розлади ШКТ">Здуття та інші функціональні розлади ШКТ</a></li><li><a href="/category/meds/zheludok_i_kishechnik/diareya_otravlenie" title="Діарея, отруєння">Діарея, отруєння</a></li><li><a href="/category/meds/zheludok_i_kishechnik/zapor" title="Закреп">Закреп</a></li><li><a href="/category/meds/zheludok_i_kishechnik/izzhoga" title="Печія">Печія</a></li><li><a href="/category/meds/zheludok_i_kishechnik/nesvarenie_zheludka_fermenty" title="Розлади травлення">Розлади травлення</a></li><li><a href="/category/meds/zheludok_i_kishechnik/spazmaticheskie_boli" title="Спазматичні болі">Спазматичні болі</a></li><li><a href="/category/meds/zheludok_i_kishechnik/sredstva_dlya_lecheniya_yazvy_i_gastrita" title="Засоби для лікування виразки та гастриту">Засоби для лікування виразки та гастриту</a></li><li><a href="/category/meds/zheludok_i_kishechnik/uluchshenie_mikroflory_kishechnika" title="Покращення мікрофлори кишківника">Покращення мікрофлори кишківника</a></li></ul></li><li><a href="/category/meds/zdorov_e_vo_vremya_puteshestvij" title="Здоров`я під час подорожей">Здоров`я під час подорожей</a><ul><li><a href="/category/meds/zdorov_e_vo_vremya_puteshestvij/ukachivanie_i_toshnota" title="Захитування та тошнота">Захитування та тошнота</a></li></ul></li><li><a href="/category/meds/zdorov_e_glaz" title="Здоров`я очей">Здоров`я очей</a><ul><li><a href="/category/meds/zdorov_e_glaz/katarakta_glaukoma" title="Катаракта, глаукома">Катаракта, глаукома</a></li><li><a href="/category/meds/zdorov_e_glaz/preparaty_dlya_uluchsheniya_zreniya" title="Препарати для покращення зору">Препарати для покращення зору</a></li><li><a href="/category/meds/zdorov_e_glaz/protivovospalitel_nye_protivomikrobnye" title="Протизапальні, протимікробні">Протизапальні, протимікробні</a></li><li><a href="/category/meds/zdorov_e_glaz/suhost_glaza" title="Сухість ока">Сухість ока</a></li><li><a href="/category/meds/zdorov_e_glaz/drugie_preparaty_dlya_lecheniya_zabolevaniya_glaza" title="Інші препарати для лікування захворювань очей">Інші препарати для лікування захворювань очей</a></li></ul></li><li><a href="/category/meds/zdorov_e_nervnoj_sistemy" title="Здоров`я нервової системи">Здоров`я нервової системи</a><ul><li><a href="/category/meds/zdorov_e_nervnoj_sistemy/golovokruzhenie" title="Запаморочення">Запаморочення</a></li><li><a href="/category/meds/zdorov_e_nervnoj_sistemy/snotvornye_i_uspokoitel_nye" title="Снотворні та заспокійливі">Снотворні та заспокійливі</a></li><li><a href="/category/meds/zdorov_e_nervnoj_sistemy/preparati_magniyu" title="Препарати магнію">Препарати магнію</a></li><li><a href="/category/meds/zdorov_e_nervnoj_sistemy/drugie_preparaty" title="Інші засоби">Інші засоби</a></li></ul></li><li><a href="/category/meds/zdorov_e_pecheni" title="Здоров`я печінки">Здоров`я печінки</a><ul><li><a href="/category/meds/zdorov_e_pecheni/gepatoprotektory_i_zhelchegonnye_obshie" title="Гепатопротектори та жовчогінні (загальні)">Гепатопротектори та жовчогінні (загальні)</a></li><li><a href="/category/meds/zdorov_e_pecheni/drugie_preparaty_dlya_lecheniya_zabolevanij_pecheni" title="Інші препарати для лікування захворювань печінки">Інші препарати для лікування захворювань печінки</a></li></ul></li><li><a href="/category/meds/zdorov_e_serdca" title="Здоров`я серця">Здоров`я серця</a><ul><li><a href="/category/meds/zdorov_e_serdca/gipolipidemicheskie_gipoholisterinemicheskie" title="Гіполіпідемічні, гіпохолістеринемічні">Гіполіпідемічні, гіпохолістеринемічні</a></li><li><a href="/category/meds/zdorov_e_serdca/drugie_zabolevaniya_serdechno_sosudistoj_sistemy" title="Інші захворбвання серцево-судинної системи">Інші захворбвання серцево-судинної системи</a></li><li><a href="/category/meds/zdorov_e_serdca/mochegonnye" title="Сечогінні">Сечогінні</a></li></ul></li><li><a href="/category/meds/zdorov_e_uha" title="Здоров`я вуха">Здоров`я вуха</a><ul><li><a href="/category/meds/zdorov_e_uha/vid_bolyu_ta_zapalennya" title="від болю та запалення">від болю та запалення</a></li></ul></li><li><a href="/category/meds/kosti_i_sustavy" title="Кістки та суглоби">Кістки та суглоби</a><ul><li><a href="/category/meds/kosti_i_sustavy/preparaty_kal_ciya" title="Препарати кальцію">Препарати кальцію</a></li><li><a href="/category/meds/kosti_i_sustavy/protivopodagricheskie_preparaty" title="Протиподагричні препарати">Протиподагричні препарати</a></li><li><a href="/category/meds/kosti_i_sustavy/hondroprotektory" title="Хондропротектори">Хондропротектори</a></li><li><a href="/category/meds/kosti_i_sustavy/drugie_preparaty_dlya_lecheniya_zabolevanij_kostej" title="Інші засоби">Інші засоби</a></li></ul></li><li><a href="/category/meds/krovetvorenie_i_krov" title="Кровотворення та кров">Кровотворення та кров</a><ul><li><a href="/category/meds/krovetvorenie_i_krov/kroveostanavlivayushie_gemostaticheskie" title="Кровозупинні (Гемостатичні)">Кровозупинні (Гемостатичні)</a></li><li><a href="/category/meds/krovetvorenie_i_krov/plazmozameshayushie_i_perfuzionnye_rastvory" title="Плазмозамінюючі та перфузійні розчини">Плазмозамінюючі та перфузійні розчини</a></li><li><a href="/category/meds/krovetvorenie_i_krov/protivoanemicheskie" title="Протианемічні">Протианемічні</a></li><li><a href="/category/meds/krovetvorenie_i_krov/razzhizhenie_krovi_antikoagulyanty" title="Розрідження крові">Розрідження крові</a></li></ul></li><li><a href="/category/meds/moche_polovaya_sistema" title="Сечо-статева система">Сечо-статева система</a><ul><li><a href="/category/meds/moche_polovaya_sistema/antiseptiki_i_protivomikrobnye_preparaty_dlya_lecheniya_ginekologicheskih_zabolevanij" title="Антисептики і протимікробні з-би для лікування гінекологічних захворювань">Антисептики і протимікробні з-би для лікування гінекологічних захворювань</a></li><li><a href="/category/meds/moche_polovaya_sistema/zabolevaniya_predstatel_noj_zhelezy" title="Захворювання передміхурової залози">Захворювання передміхурової залози</a></li><li><a href="/category/meds/moche_polovaya_sistema/kontraceptivy" title="Контрацептиви">Контрацептиви</a></li><li><a href="/category/meds/moche_polovaya_sistema/menopauza" title="Менопауза">Менопауза</a></li><li><a href="/category/meds/moche_polovaya_sistema/molochnica" title="Молочниця">Молочниця</a></li><li><a href="/category/meds/moche_polovaya_sistema/povyshenie_potencii" title="Підвищення потенції">Підвищення потенції</a></li><li><a href="/category/meds/moche_polovaya_sistema/polovye_gormony_i_modulyatory_polovoj_sistemy" title="Статеві гормони та модулятори статевої системи">Статеві гормони та модулятори статевої системи</a></li><li><a href="/category/meds/moche_polovaya_sistema/drugie_preparaty_dlya_lecheniya_ginekologicheskih_zabolevanij" title="Інші засоби для лікування гінекологічних захворювань">Інші засоби для лікування гінекологічних захворювань</a></li><li><a href="/category/meds/moche_polovaya_sistema/drugie_preparaty_dlya_lecheniya_urologicheskih_zabolevanij" title="Інші засоби для лікування урологічних захворювань">Інші засоби для лікування урологічних захворювань</a></li></ul></li><li><a href="/category/meds/obezbolivayushie_i_protivovospalitel_nye" title="Обезболюючі та протизапальні">Обезболюючі та протизапальні</a><ul><li><a href="/category/meds/obezbolivayushie_i_protivovospalitel_nye/naruzhnye_formy_ot_boli_i_ushiba" title="Зовнішні форми від болю та забоїв">Зовнішні форми від болю та забоїв</a></li><li><a href="/category/meds/obezbolivayushie_i_protivovospalitel_nye/prorezyvanie_zubov" title="Прорізування зубів">Прорізування зубів</a></li><li><a href="/category/meds/obezbolivayushie_i_protivovospalitel_nye/raznye_tipy_bolej_i_zharoponizhayushie" title="Різні типи болю та жарознижуючі">Різні типи болю та жарознижуючі</a></li><li><a href="/category/meds/obezbolivayushie_i_protivovospalitel_nye/migren" title="Мігрень">Мігрень</a></li><li><a href="/category/meds/obezbolivayushie_i_protivovospalitel_nye/drugie_protivovospalitel_nye_i_protivorevmaticheskie_preparaty" title="Інші протизапальні та протиревматичні засоби">Інші протизапальні та протиревматичні засоби</a></li></ul></li><li><a href="/category/meds/prostuda_gripp" title="Застуда, грипп">Застуда, грипп</a><ul><li><a href="/category/meds/prostuda_gripp/bol_v_gorle" title="Біль у горлі">Біль у горлі</a></li><li><a href="/category/meds/prostuda_gripp/nasmork_zalozhennost_nosa" title="Нежить, закладеність носу">Нежить, закладеність носу</a></li><li><a href="/category/meds/prostuda_gripp/kashel" title="Кашель">Кашель</a></li><li><a href="/category/meds/prostuda_gripp/protivovirusnye_imunostimuliruyushie" title="Противірусні, імуностимулюючі">Противірусні, імуностимулюючі</a></li><li><a href="/category/meds/prostuda_gripp/snyatie_simptomov_prostudy" title="Зняття симптомів застуди">Зняття симптомів застуди</a></li></ul></li><li><a href="/category/meds/protivogemmoroidal_nye" title="Протигемороїдальні">Протигемороїдальні</a><ul><li><a href="/category/meds/protivogemmoroidal_nye/protivogemmoroidal_nye" title="Протигемороїдальні">Протигемороїдальні</a></li></ul></li><li><a href="/category/meds/protivoglistnye" title="Протиглистні">Протиглистні</a><ul><li><a href="/category/meds/protivoglistnye/amebiaz_i_drugie_protozojnye_infekcii" title="Амебіаз та інші протозойні інфекції">Амебіаз та інші протозойні інфекції</a></li><li><a href="/category/meds/protivoglistnye/malyariya" title="Малярія">Малярія</a></li><li><a href="/category/meds/protivoglistnye/protivogel_mintnye" title="Протигельмінтні">Протигельмінтні</a></li></ul></li><li><a href="/category/meds/protivogribkovye" title="Протигрибкові">Протигрибкові</a><ul><li><a href="/category/meds/protivogribkovye/protivogribkovye" title="Протигрибкові">Протигрибкові</a></li></ul></li><li><a href="/category/meds/uhod_za_volosami_i_kozhej_golovy" title="Догляд за шкірою голови">Догляд за шкірою голови</a><ul><li><a href="/category/meds/uhod_za_volosami_i_kozhej_golovy/perhot" title="Лупа">Лупа</a></li><li><a href="/category/meds/uhod_za_volosami_i_kozhej_golovy/protivopedikul_oznye_protivoparazitnye_sredstva" title="Протипедикульозні / протипаразитарні">Протипедикульозні / протипаразитарні</a></li></ul></li><li><a href="/category/meds/uhod_za_polost_yu_rta" title="Догляд за порожниною роту">Догляд за порожниною роту</a><ul><li><a href="/category/meds/uhod_za_polost_yu_rta/preparaty_pri_zabolevaniyah_polosti_rta" title="Засоби при захворюваннях порожнини роту">Засоби при захворюваннях порожнини роту</a></li></ul></li><li><a href="/category/meds/drugie_preparaty" title="Інші препарати">Інші препарати</a><ul><li><a href="/category/meds/drugie_preparaty/antibiotiki" title="Антибіотики">Антибіотики</a></li><li><a href="/category/meds/drugie_preparaty/vakciny" title="Вакцини">Вакцини</a></li><li><a href="/category/meds/drugie_preparaty/imunni_sirovatki_ta_imunoglobulini" title="Імунні сироватки та імуноглобуліни">Імунні сироватки та імуноглобуліни</a></li><li><a href="/category/meds/drugie_preparaty/imunodepresanti" title="Імунодепресанти">Імунодепресанти</a></li><li><a href="/category/meds/drugie_preparaty/immunomodulyatory_immunostimulyatory" title="Імуномодулятори, імуностимулятори">Імуномодулятори, імуностимулятори</a></li><li><a href="/category/meds/drugie_preparaty/kontrastni_rechovini" title="Контрастні речовини">Контрастні речовини</a></li><li><a href="/category/meds/drugie_preparaty/miorelaksanty" title="Міорелаксанти">Міорелаксанти</a></li><li><a href="/category/meds/drugie_preparaty/preparaty_gormonov" title="Препарати гормонів">Препарати гормонів</a></li><li><a href="/category/meds/drugie_preparaty/preparaty_dlya_lecheniya_bronhial_noj_astmy" title="Препарати для лікування бронхіальної асми">Препарати для лікування бронхіальної асми</a></li><li><a href="/category/meds/drugie_preparaty/protivovirusnye_preparaty_dlya_sistemnogo_primeneniya" title="Противірусні препарати для системного застосування">Противірусні препарати для системного застосування</a></li><li><a href="/category/meds/drugie_preparaty/protivogribkovye_preparaty_dlya_sistemnogo_primeneniya" title="Протигрибкові препарати для системного застосування">Протигрибкові препарати для системного застосування</a></li><li><a href="/category/meds/drugie_preparaty/protivoopuholevye" title="Протипухлинні">Протипухлинні</a></li><li><a href="/category/meds/drugie_preparaty/epilepsiya" title="Епілепсія">Епілепсія</a></li><li><a href="/category/meds/drugie_preparaty/drugie_preparaty" title="Інші засоби">Інші засоби</a></li></ul></li></ul></li><li><a href="javascript:" title="Косметичні засоби">Косметичні засоби</a><ul><li><a href="/category/kosmeticheskie_sredstva/aromaterapiya" title="Ароматерапія">Ароматерапія</a><ul><li><a href="/category/kosmeticheskie_sredstva/aromaterapiya/aromalampy_aromapalochki_svechi" title="Аромалампи, аромапалички, свічки">Аромалампи, аромапалички, свічки</a></li><li><a href="/category/kosmeticheskie_sredstva/aromaterapiya/efirnye_masla" title="Ефірні олії">Ефірні олії</a></li><li><a href="/category/kosmeticheskie_sredstva/aromaterapiya/masla_kosmeticheskie" title="Олії косметичні">Олії косметичні</a></li><li><a href="/category/kosmeticheskie_sredstva/aromaterapiya/kompozicii_efirnyh_masel" title="Композиції ефірних олій">Композиції ефірних олій</a></li><li><a href="/category/kosmeticheskie_sredstva/aromaterapiya/drugie_sredstva" title="Інші засоби">Інші засоби</a></li></ul></li><li><a href="/category/kosmeticheskie_sredstva/likuval_na_kosmetika" title="Лікувальна косметика">Лікувальна косметика</a><ul><li><a href="/category/kosmeticheskie_sredstva/likuval_na_kosmetika/uhod_za_kozhej_lica_i_shei" title="Догляд за шкірою обличчя та шкіри">Догляд за шкірою обличчя та шкіри</a></li><li><a href="/category/kosmeticheskie_sredstva/likuval_na_kosmetika/uhod_za_kozhej_ruk_i_nog" title="Догляд за шкірою рук та ніг">Догляд за шкірою рук та ніг</a></li><li><a href="/category/kosmeticheskie_sredstva/likuval_na_kosmetika/uhod_za_telom" title="Догляд за тілом">Догляд за тілом</a></li><li><a href="/category/kosmeticheskie_sredstva/likuval_na_kosmetika/uhod_za_volosami_i_kozhej_golovy" title="Догляд за волоссям та шкірою голови">Догляд за волоссям та шкірою голови</a></li><li><a href="/category/kosmeticheskie_sredstva/likuval_na_kosmetika/nabory" title="Набори">Набори</a></li><li><a href="/category/kosmeticheskie_sredstva/likuval_na_kosmetika/drugie_sredstva" title="Інші засоби">Інші засоби</a></li></ul></li><li><a href="/category/kosmeticheskie_sredstva/farmacevtichna_kosmetika" title="Фармацевтична косметика">Фармацевтична косметика</a><ul><li><a href="/category/kosmeticheskie_sredstva/farmacevtichna_kosmetika/uhod_za_kozhej_lica_i_shei" title="Догляд за шкірою обличчя та шкіри">Догляд за шкірою обличчя та шкіри</a></li><li><a href="/category/kosmeticheskie_sredstva/farmacevtichna_kosmetika/uhod_za_kozhej_ruk_i_nog" title="Догляд за шкірою рук та ніг">Догляд за шкірою рук та ніг</a></li><li><a href="/category/kosmeticheskie_sredstva/farmacevtichna_kosmetika/uhod_za_telom" title="Догляд за тілом">Догляд за тілом</a></li><li><a href="/category/kosmeticheskie_sredstva/farmacevtichna_kosmetika/uhod_za_volosami_i_kozhej_golovy" title="Догляд за волоссям та шкірою голови">Догляд за волоссям та шкірою голови</a></li><li><a href="/category/kosmeticheskie_sredstva/farmacevtichna_kosmetika/nabory" title="Набори">Набори</a></li><li><a href="/category/kosmeticheskie_sredstva/farmacevtichna_kosmetika/drugie_sredstva" title="Інші засоби">Інші засоби</a></li><li><a href="/category/kosmeticheskie_sredstva/farmacevtichna_kosmetika/bal_zamy_dlya_gub" title="Бальзами для губ">Бальзами для губ</a></li></ul></li><li><a href="/category/kosmeticheskie_sredstva/zashita_ot_nasekomyh" title="Захист від комах">Захист від комах</a><ul><li><a href="/category/kosmeticheskie_sredstva/zashita_ot_nasekomyh/zashita_ot_komarov_kleshej_i_drugih_nasekomyh" title="Захист від комарів, кліщів та інших комах">Захист від комарів, кліщів та інших комах</a></li></ul></li></ul></li><li><a href="javascript:" title="Мама та малюк">Мама та малюк</a><ul><li><a href="/category/mama_i_rebenok/detskoe_pitanie" title="Дитяче харчування">Дитяче харчування</a><ul><li><a href="/category/mama_i_rebenok/detskoe_pitanie/detskie_smesi" title="Дитячі суміші">Дитячі суміші</a></li><li><a href="/category/mama_i_rebenok/detskoe_pitanie/kashi" title="Каші">Каші</a></li><li><a href="/category/mama_i_rebenok/detskoe_pitanie/soki_pyure" title="Соки, пюре">Соки, пюре</a></li><li><a href="/category/mama_i_rebenok/detskoe_pitanie/chai" title="Чаї">Чаї</a></li><li><a href="/category/mama_i_rebenok/detskoe_pitanie/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/mama_i_rebenok/detskaya_gigiena" title="Дитяча гігієна">Дитяча гігієна</a><ul><li><a href="/category/mama_i_rebenok/detskaya_gigiena/podguzniki_pelenki" title="Підгузки, пелюшки">Підгузки, пелюшки</a></li><li><a href="/category/mama_i_rebenok/detskaya_gigiena/salfetki_vlazhnye" title="Серветки вологі">Серветки вологі</a></li><li><a href="/category/mama_i_rebenok/detskaya_gigiena/uhod_za_kozhej_rebenka" title="Догляд за шкірою дитини">Догляд за шкірою дитини</a></li><li><a href="/category/mama_i_rebenok/detskaya_gigiena/sredstva_dlya_kupaniya" title="Засоби для купання">Засоби для купання</a></li><li><a href="/category/mama_i_rebenok/detskaya_gigiena/fitovanny" title="Фітованни">Фітованни</a></li><li><a href="/category/mama_i_rebenok/detskaya_gigiena/uhod_za_polost_yu_rta" title="Догляд за порожниною роту">Догляд за порожниною роту</a></li><li><a href="/category/mama_i_rebenok/detskaya_gigiena/drugie_sredstva" title="Інші засоби">Інші засоби</a></li></ul></li><li><a href="/category/mama_i_rebenok/detskie_aksesuary" title="Дитячі аксесуари">Дитячі аксесуари</a><ul><li><a href="/category/mama_i_rebenok/detskie_aksesuary/aksesuary_dlya_kormleniya" title="Аксесуари для годування">Аксесуари для годування</a></li><li><a href="/category/mama_i_rebenok/detskie_aksesuary/pustyshki_i_cepochki" title="Пустушки та ланцюжки">Пустушки та ланцюжки</a></li><li><a href="/category/mama_i_rebenok/detskie_aksesuary/prorezyvateli" title="Прорізувачі">Прорізувачі</a></li><li><a href="/category/mama_i_rebenok/detskie_aksesuary/aspiratory" title="Аспіратори">Аспіратори</a></li><li><a href="/category/mama_i_rebenok/detskie_aksesuary/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/mama_i_rebenok/dlya_mamy" title="Для мами">Для мами</a><ul><li><a href="/category/mama_i_rebenok/dlya_mamy/prokladki_dlya_grudi" title="Прокладки для грудей">Прокладки для грудей</a></li><li><a href="/category/mama_i_rebenok/dlya_mamy/sredstva_dlya_uhoda_za_kozhej" title="Засоби для догляду за шкірою">Засоби для догляду за шкірою</a></li><li><a href="/category/mama_i_rebenok/dlya_mamy/molokootsasyvateli" title="Молоковідсмоктувачі">Молоковідсмоктувачі</a></li><li><a href="/category/mama_i_rebenok/dlya_mamy/drugie" title="Інші">Інші</a></li></ul></li></ul></li><li><a href="javascript:" title="Вироби медичного призначення">Вироби медичного призначення</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_tehnika" title="Медична техніка">Медична техніка</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_tehnika/glyukometry_i_rashodnyj_material" title="Глюкометри та розхідний матеріал">Глюкометри та розхідний матеріал</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_tehnika/tonometry_i_rashodnyj_material" title="Тонометри та розхідний матеріал">Тонометри та розхідний матеріал</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_tehnika/termometry" title="Термометри">Термометри</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_tehnika/ingalyatory_i_komplektuyushie" title="Інгалятори та комплектуючі">Інгалятори та комплектуючі</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_tehnika/stetoskopy" title="Стетоскопи">Стетоскопи</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_tehnika/masazhery" title="Масажери">Масажери</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_tehnika/drugie" title="Інші">Інші</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_tehnika/grelki_elektricheskie_prostyni_odeyala" title="Глілки електричні, простирадла та ін.">Глілки електричні, простирадла та ін.</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/plastyri" title="Пластирі">Пластирі</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/plastyri/plastyri_nabory" title="Пластирі набори">Пластирі набори</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/plastyri/plastyri_v_katushkah" title="Пластирі в катушках">Пластирі в катушках</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/plastyri/plastyri_mozol_nye" title="Пластирі мозольні">Пластирі мозольні</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/plastyri/plastyri_percovye" title="Пластирі перцеві">Пластирі перцеві</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/plastyri/drugie" title="Інші">Інші</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/plastyri/hirurgicheskie" title="Хірургічні">Хірургічні</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/plastyri/glaznye" title="Очні">Очні</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/perevyazochnye_materialy" title="Перев`язувальні матеріали">Перев`язувальні матеріали</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/perevyazochnye_materialy/binty" title="Бинти">Бинти</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/perevyazochnye_materialy/vata" title="Вата">Вата</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/perevyazochnye_materialy/marlevye_otrezy" title="Марлеві відрізи">Марлеві відрізи</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/perevyazochnye_materialy/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/rashodnye_materialy" title="Розхідні матеріали">Розхідні матеріали</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/rashodnye_materialy/shpricy" title="Шприци">Шприци</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/rashodnye_materialy/sistemy" title="Системи">Системи</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/rashodnye_materialy/katetery_kanyuli" title="Катетери, канюлі">Катетери, канюлі</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/rashodnye_materialy/perchatki_maski_napal_chniki" title="Рукавички, маски, напальчники">Рукавички, маски, напальчники</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/rashodnye_materialy/drugie" title="Інші">Інші</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/rashodnye_materialy/emkosti" title="Ємності">Ємності</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_po_uhodu_za_bol_nymi" title="Засоби по догляду за хворими">Засоби по догляду за хворими</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_po_uhodu_za_bol_nymi/pelenki" title="Пелюшки">Пелюшки</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_po_uhodu_za_bol_nymi/trusy_podguzniki_dlya_vzroslyh" title="Труси, підгузки для дорослих">Труси, підгузки для дорослих</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_po_uhodu_za_bol_nymi/uhod_za_kozhej" title="Догляд за шкірою">Догляд за шкірою</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_po_uhodu_za_bol_nymi/mochepriemniki_kalopriemniki" title="Сечоприймачі, калоприймачі">Сечоприймачі, калоприймачі</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_po_uhodu_za_bol_nymi/kleenka_medicinskaya" title="Клейона медична">Клейона медична</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_po_uhodu_za_bol_nymi/drugie" title="Інші">Інші</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_po_uhodu_za_bol_nymi/prokladki_urologicheskie" title="Прокладки урологічні">Прокладки урологічні</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_reabilitacii" title="Засоби реабілітації">Засоби реабілітації</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_reabilitacii/kostyli_trosti" title="Милиці, тростини">Милиці, тростини</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_reabilitacii/hodunki_stul_ya" title="Ходунки, стільці">Ходунки, стільці</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_reabilitacii/kolyaski_invalidnye" title="Коляски інвалідні">Коляски інвалідні</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_reabilitacii/drugie" title="Інші">Інші</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_reabilitacii/mebel_medicinskaya" title="Меблі медичні">Меблі медичні</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/nabory_smotrovye_i_procedurnye" title="Набори оглядові та процедурні">Набори оглядові та процедурні</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/nabory_smotrovye_i_procedurnye/nabory_ginekologichcheskie" title="Набори гінекологічні">Набори гінекологічні</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/nabory_smotrovye_i_procedurnye/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_odezhda_i_obuv" title="Медичний одяг та взуття">Медичний одяг та взуття</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_odezhda_i_obuv/medicinskaya_odezhda" title="Медичний одяг">Медичний одяг</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_odezhda_i_obuv/medicinskaya_obuv" title="Медичне взуття">Медичне взуття</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/medicinskaya_odezhda_i_obuv/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_diagnostiki" title="Засоби діагностики">Засоби діагностики</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_diagnostiki/testy_dlya_opredeleniya_beremennosti" title="Тести для визначення вагітності">Тести для визначення вагітності</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_diagnostiki/testy_na_ovulyaciyu" title="Тести на овуляцію">Тести на овуляцію</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_diagnostiki/testy_domashnej_laboratorii" title="Тести домашньої лабораторії">Тести домашньої лабораторії</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/sredstva_diagnostiki/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kontraceptivy" title="Контрацептиви">Контрацептиви</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kontraceptivy/prezervativy" title="Презервативи">Презервативи</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kontraceptivy/lubrikanty" title="Лубриканти">Лубриканти</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kontraceptivy/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie" title="Інші">Інші</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/gorchichniki_i_gorchichnyj_poroshok" title="Гірчичники та гірчичний порошок">Гірчичники та гірчичний порошок</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/sredstva_dezinfekcii" title="Засоби дезінфекції">Засоби дезінфекції</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/nabory_dlya_medicinskih_osmotrov_i_operacij" title="Набори для медичних оглядів та операцій">Набори для медичних оглядів та операцій</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/drugie" title="Інші">Інші</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/rastvory_dlya_linz" title="Розчини для лінз">Розчини для лінз</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/aptechki_tabletnicy" title="Аптечки, таблетниці">Аптечки, таблетниці</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/sprincovki_grelki" title="Спринцівки, грілки">Спринцівки, грілки</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/berushi" title="Беруші">Беруші</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/spirtovye_salfetki" title="Спиртові серветки">Спиртові серветки</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/pessarii_i_matochnye_kol_ca" title="Песарії і маткові кільця">Песарії і маткові кільця</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/drugie/trubki_drenazhi_fistuly" title="Трубки, дренажі, фістули">Трубки, дренажі, фістули</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya" title="Компресійна продукція">Компресійна продукція</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/bandazhi_do_posle_rodovye" title="Бандажі до- післяпологові">Бандажі до- післяпологові</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/bandazhi_posleoperacionnye" title="Бандажі післяопераційні">Бандажі післяопераційні</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/bandazhi_protivogryzhevye" title="Бандажі протигрижеві">Бандажі протигрижеві</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/bandazhi_kolennogo_sustava" title="Бандажі колінного суглобу">Бандажі колінного суглобу</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/bandazhi_goleno_stopnogo_sustava" title="Бандажі гомілково-ступневого суглобу">Бандажі гомілково-ступневого суглобу</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/bandazhi_podderzhivayushie_sogrevayushie" title="Бандажі підтримуючі, зігріваючі">Бандажі підтримуючі, зігріваючі</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/bandazhi_povyazki_dlya_ruki" title="Бандажі, пов`язки для руки">Бандажі, пов`язки для руки</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/korrektory_osanki" title="Коректори постави">Коректори постави</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/gol_fy_chulki_kolgoty_kompressionnye" title="Гольфи, панчохи, колготи компресійні">Гольфи, панчохи, колготи компресійні</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/ortezy" title="Ортези">Ортези</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/binty_ellastichnye" title="Бинти еластичні">Бинти еластичні</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/kompressionnaya_produkciya/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/ortopedicheskie_tovary" title="Ортопедичні товари">Ортопедичні товари</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/ortopedicheskie_tovary/ortopedicheskie_stel_ki_peregorodki_podpyatochniki" title="Ортопедичні устілки, перегородки, підп`яточники">Ортопедичні устілки, перегородки, підп`яточники</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/ortopedicheskie_tovary/otrtopedicheskaya_obuv" title="Ортопедичне взуття">Ортопедичне взуття</a></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/ortopedicheskie_tovary/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/izdeliya_medicinskogo_naznacheniya/dlya_doma_i_sem_i" title="Для дому та сім`ї">Для дому та сім`ї</a><ul><li><a href="/category/izdeliya_medicinskogo_naznacheniya/dlya_doma_i_sem_i/dlya_doma_i_sem_i" title="Для дому та сім`ї">Для дому та сім`ї</a></li></ul></li></ul></li><li><a href="javascript:" title="Засоби гігієни">Засоби гігієни</a><ul><li><a href="/category/sredstva_gigieny/gigiena_nosoglotki" title="Гігієна порожнини носу">Гігієна порожнини носу</a><ul><li><a href="/category/sredstva_gigieny/gigiena_nosoglotki/gigiena_nosoglotki" title="Гігієна порожнини носу">Гігієна порожнини носу</a></li></ul></li><li><a href="/category/sredstva_gigieny/gigiena_polosti_rta" title="Гігієна порожнини роту">Гігієна порожнини роту</a><ul><li><a href="/category/sredstva_gigieny/gigiena_polosti_rta/zubnye_pasty_i_opolaskievateli" title="Зубні пасти та ополіскувачі">Зубні пасти та ополіскувачі</a></li><li><a href="/category/sredstva_gigieny/gigiena_polosti_rta/zubnye_shetki" title="Зубні щітки">Зубні щітки</a></li><li><a href="/category/sredstva_gigieny/gigiena_polosti_rta/zubnye_niti" title="Зубные нити">Зубные нити</a></li><li><a href="/category/sredstva_gigieny/gigiena_polosti_rta/osvezhiteli_polosti_rta" title="Освіжувачі порожнини роту">Освіжувачі порожнини роту</a></li><li><a href="/category/sredstva_gigieny/gigiena_polosti_rta/fiksaciya_i_uhod_za_zubnymi_protezami" title="Фіксація та догляд за зубними протезами">Фіксація та догляд за зубними протезами</a></li></ul></li><li><a href="/category/sredstva_gigieny/obshaya_gigiena" title="Загальна гігієна">Загальна гігієна</a><ul><li><a href="/category/sredstva_gigieny/obshaya_gigiena/uhod_za_volosami_i_kozhej_golovy" title="Догляд за волоссям та шкірою голови">Догляд за волоссям та шкірою голови</a></li><li><a href="/category/sredstva_gigieny/obshaya_gigiena/vatnye_diski_palochki" title="Ватні диски, палички">Ватні диски, палички</a></li><li><a href="/category/sredstva_gigieny/obshaya_gigiena/myla_sredstva_dlya_kupaniya" title="Мила, засоби для купання">Мила, засоби для купання</a></li><li><a href="/category/sredstva_gigieny/obshaya_gigiena/antiseptiki_dlya_ruk" title="Антисептики для рук">Антисептики для рук</a></li><li><a href="/category/sredstva_gigieny/obshaya_gigiena/salfetki_vlazhnye_i_suhie" title="Серветки вологі та сухі">Серветки вологі та сухі</a></li><li><a href="/category/sredstva_gigieny/obshaya_gigiena/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/sredstva_gigieny/zhenskaya_gigiena" title="Жіноча гігієна">Жіноча гігієна</a><ul><li><a href="/category/sredstva_gigieny/zhenskaya_gigiena/prokladki_ezhednevnye" title="Прокладки щоденні">Прокладки щоденні</a></li><li><a href="/category/sredstva_gigieny/zhenskaya_gigiena/tampony" title="Тампони">Тампони</a></li><li><a href="/category/sredstva_gigieny/zhenskaya_gigiena/prokladki_dlya_kriticheskih_dnej" title="Прокладки для критичних днів">Прокладки для критичних днів</a></li><li><a href="/category/sredstva_gigieny/zhenskaya_gigiena/sredstva_dlya_intimnoj_gigieny" title="Засоби для інтимної гігієни">Засоби для інтимної гігієни</a></li><li><a href="/category/sredstva_gigieny/zhenskaya_gigiena/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/sredstva_gigieny/manikyur_i_pedikyur" title="Манікюр та педікюр">Манікюр та педікюр</a><ul><li><a href="/category/sredstva_gigieny/manikyur_i_pedikyur/manikyur_i_pedikyur" title="Манікюр і педикюр">Манікюр і педикюр</a></li></ul></li></ul></li><li><a href="javascript:" title="Біологічно-активні добавки">Біологічно-активні добавки</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/vitaminnye_kompleksy_obshie" title="Вітамінні комплекси загальні">Вітамінні комплекси загальні</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/vitaminnye_kompleksy_obshie/dlya_beremennyh" title="Для вагітних та годуючих мам">Для вагітних та годуючих мам</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/vitaminnye_kompleksy_obshie/dlya_detej" title="Для дітей">Для дітей</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/vitaminnye_kompleksy_obshie/dlya_krasoty" title="Для краси">Для краси</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/vitaminnye_kompleksy_obshie/polivitaminy" title="Полівітаміни">Полівітаміни</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/vitaminnye_kompleksy_obshie/drugie_vitaminnye_dobavki" title="Інші вітамінні добавки">Інші вітамінні добавки</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/vitaminnye_kompleksy_obshie/dlya_muzhchin" title="Для чоловіків">Для чоловіків</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/vitaminnye_kompleksy_obshie/dlya_zhenshin" title="Для жінок">Для жінок</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/vitaminnye_kompleksy_obshie/soderzhashie_vitamin_d" title="З вітаміном Д">З вітаміном Д</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/rybij_zhir" title="Риб`ячий жир">Риб`ячий жир</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/rybij_zhir/rybij_zhir" title="Риб`ячий жир">Риб`ячий жир</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/drozhzhy" title="Дріжджі">Дріжджі</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/drozhzhy/drozhzhy" title="Дріжджі">Дріжджі</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/zdorov_e_glaz" title="Здоров`я очей">Здоров`я очей</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/zdorov_e_glaz/zdorov_e_glaz" title="Здоров`я очей">Здоров`я очей</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/zdorov_e_glaz/glaznye_kapli_i_geli" title="Здоров`я очей">Здоров`я очей</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/zdorov_e_serdca" title="Здоров`я серця">Здоров`я серця</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/zdorov_e_serdca/zdorov_e_serdca" title="Здоров`я серця">Здоров`я серця</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/zdorov_e_nervnoj_sistemy" title="Здоров`я нервової системи">Здоров`я нервової системи</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/zdorov_e_nervnoj_sistemy/zdorov_e_nervnoj_sistemy" title="Здоров`я нервової системи">Здоров`я нервової системи</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/zdorov_e_pecheni" title="Здоров`я печінки">Здоров`я печінки</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/zdorov_e_pecheni/zdorov_e_pecheni" title="Здоров`я печінки">Здоров`я печінки</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/kosti_i_sustavy" title="Кістки та суглоби">Кістки та суглоби</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/kosti_i_sustavy/kosti_i_sustavy" title="Кістки та суглоби">Кістки та суглоби</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/veny_i_sosudy" title="Вени та судини">Вени та судини</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/veny_i_sosudy/veny_i_sosudy" title="Вени та судини">Вени та судини</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/dermatologicheskie_sredstva" title="Дерматологічні засоби">Дерматологічні засоби</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/dermatologicheskie_sredstva/ozhogi_solnechnye_termicheskie" title="Опіки сонячні, термічні">Опіки сонячні, термічні</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/dermatologicheskie_sredstva/drugie_sredstva" title="Інші засоби">Інші засоби</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/dermatologicheskie_sredstva/ot_shramov_i_rubcov" title="Від шрамів та рубців">Від шрамів та рубців</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/dermatologicheskie_sredstva/profilaktika_i_lechenie_pedikuleza" title="Профілактика та лікування пеликульозу">Профілактика та лікування пеликульозу</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/dermatologicheskie_sredstva/demodekoz_psoriaz_i_kuperoz" title="Демодекоз, псоріаз та купероз">Демодекоз, псоріаз та купероз</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/obezbolivayushie_i_protivovospalitel_nye" title="Знеболюючі та протизапальні">Знеболюючі та протизапальні</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/obezbolivayushie_i_protivovospalitel_nye/naruzhnye_formy_ot_boli_i_ushiba" title="Зовнішні від болю та забоїв">Зовнішні від болю та забоїв</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/zheludok_i_kishechnik" title="Шлунок та кишківник">Шлунок та кишківник</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/zheludok_i_kishechnik/zheludok_i_kishechnik" title="Шлунок та кишківник">Шлунок та кишківник</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/moche_polovaya_sistema" title="Сечо-статева система">Сечо-статева система</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/moche_polovaya_sistema/zdorov_e_zhenshiny" title="Здоров`я жінки">Здоров`я жінки</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/moche_polovaya_sistema/zdorov_e_muzhchiny" title="Здоров`я чоловіка">Здоров`я чоловіка</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/moche_polovaya_sistema/povyshenie_potencii" title="Підвищення потенції">Підвищення потенції</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/moche_polovaya_sistema/drugie_bady_dlya_moche_polovoj_sistemy" title="Інші БАДи для сечо-статевої системи">Інші БАДи для сечо-статевої системи</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/tovary_dlya_diabetikov" title="Товари для діабетиків">Товари для діабетиків</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/tovary_dlya_diabetikov/vitaminy" title="Вітаміни">Вітаміни</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/tovary_dlya_diabetikov/diabeticheskie_produkty" title="Діабетичні продукти">Діабетичні продукти</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/tovary_dlya_diabetikov/saharozameniteli" title="Цукрозамінники">Цукрозамінники</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/tovary_dlya_diabetikov/fitochai_travy" title="Фіточаї, трави">Фіточаї, трави</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/tovary_dlya_diabetikov/drugie_sredstva_dlya_snizheniya_urovnya_sahara" title="Інші засоби для зниження рівня цукру в крові">Інші засоби для зниження рівня цукру в крові</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/tovary_dlya_diabetikov/drugie_tovary_dlya_diabetikov" title="Інші товари для діабетиків">Інші товари для діабетиків</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/sportivnoe_pitanie" title="Спортивне харчування">Спортивне харчування</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/sportivnoe_pitanie/sportivnoe_pitanie" title="Спортивне харчування">Спортивне харчування</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/batonchiki" title="Батончики">Батончики</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/batonchiki/batonchiki" title="Батончики">Батончики</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/ledency_i_drugoe" title="Льодяники та інші">Льодяники та інші</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/ledency_i_drugoe/ledency_i_drugoe" title="Льодяники та інші">Льодяники та інші</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/drugie" title="Інші">Інші</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/drugie/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/na_osnovi_gribiv" title="На основі грибів">На основі грибів</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/na_osnovi_gribiv/na_osnove_gribov" title="На основі грибів">На основі грибів</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/prostuda" title="Застуда">Застуда</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/prostuda/bol_v_gorle" title="Біль у горлі">Біль у горлі</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/prostuda/kashel" title="Кашель">Кашель</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/prostuda/snyatie_simptomov" title="Зняття симптомів">Зняття симптомів</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/prostuda/drugie" title="Інші">Інші</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/zdorovoe_pitanie_i_organicheskie_produkty" title="Здорове харчування та органічні продукти">Здорове харчування та органічні продукти</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/zdorovoe_pitanie_i_organicheskie_produkty/fruktovye_i_yagodnye_pasty_i_siropy" title="Фруктові та ягідні пасти і сиропи">Фруктові та ягідні пасти і сиропи</a></li><li><a href="/category/biologicheski_aktivnye_dobavki/zdorovoe_pitanie_i_organicheskie_produkty/mineral_naya_i_stolovaya_voda" title="Мінеральні на столові води">Мінеральні на столові води</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/antigel_mintnye_preparaty" title="Антигельмінстні засоби">Антигельмінстні засоби</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/antigel_mintnye_preparaty/antigel_mintnye_preparaty" title="Антигельмінтні засоби">Антигельмінтні засоби</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/dlya_ochitstki_vody" title="Для очистки води">Для очистки води</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/dlya_ochitstki_vody/dlya_ochistki_vody" title="Для очищення води">Для очищення води</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/dieta_i_pohudenie" title="Дієта та схуднення">Дієта та схуднення</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/dieta_i_pohudenie/dieta_i_pohudenie" title="Дієта та схуднення">Дієта та схуднення</a></li></ul></li><li><a href="/category/biologicheski_aktivnye_dobavki/pishevye_masla" title="Харчові олії">Харчові олії</a><ul><li><a href="/category/biologicheski_aktivnye_dobavki/pishevye_masla/pishevye_masla" title="Харчові олії">Харчові олії</a></li></ul></li></ul></li><li><a href="/promotions" title="Акційні товари">Акційні товари</a></li></ul></nav><div class="menu"><div class="header__menu"><div class="container" style="overflow:hidden"><div class="row no-gutters"><div class="col-12"><ul class="header__menu-list"><li class="header__menu-item"><a class="header__menu-link header__menu-link--first" href="javascript:" title="Медикаменти">Медикаменти</a></li><li class="header__menu-item"><a class="header__menu-link" href="javascript:" title="Косметичні засоби">Косметичні засоби</a></li><li class="header__menu-item"><a class="header__menu-link" href="javascript:" title="Мама та малюк">Мама та малюк</a></li><li class="header__menu-item"><a class="header__menu-link" href="javascript:" title="Вироби медичного призначення">Вироби медичного призначення</a></li><li class="header__menu-item"><a class="header__menu-link" href="javascript:" title="Засоби гігієни">Засоби гігієни</a></li><li class="header__menu-item"><a class="header__menu-link" href="javascript:" title="Біологічно-активні добавки">Біологічно-активні добавки</a></li><li class="header__menu-item"><a class="header__menu-link" href="/promotions" title="Акційні товари">Акційні товари</a></li></ul></div></div></div></div><div class="menu--fixed"><div class="container"><div class="row no-gutters"><div class="col-11 mx-auto menu--container"></div></div></div></div></div></div></div><div class="container"><div class="article"><div class="article__container"><h1> <!-- -->Як забронювати товар</h1><div class="article__body"><p>Як оформити замовлення:</p><p><br></p><ul><li>Вибрати необхідний препарат за допомогою системи пошуку;</li><li>Додати обраний препарат в кошик, натиснувши кнопку «Де купити»;</li><li>Вибрати препарат в потрібній Вам аптеці;</li><li>Далі необхідно натиснути "В кошик"</li><li>Якщо Ви хочете перейти до вибору наступного препарату вкажіть «Повернутися до покупок;</li><li>Якщо препарат "під замовлення", то звами зв'яжеться наш оператор, для підтвердження та узгодження остаточної вартості та термінів доставки препарату на аптеку.</li><li>Для формування замовлення виберіть опцію «Оформити замовлення»;</li><li>Для підтвердження замовлення введіть контактну інформацію про себе;</li><li>Для підтвердження замовлення з Вами зв'яжеться наш оператор;</li><li>Далі на Ваш мобільний прийде СМС з номером замовлення.</li></ul><p><br></p><p>Якщо у Вас виникли питання при оформленні замовлення Ви можете зв'язатися з оператором</p><p>Call-центру за тел .: 0 800 307 117 (безкоштовна гаряча лінія).</p><p>Працюємо: Цілодобово.</p><p><br></p><p>Важливо знати!</p><p><br></p><p>Видача продукції здійснюється за номером замовлення, який формується після підтвердження його на сайті.</p><p>Після підтвердження Ваш резерв збирається на протязі 15-ти хвилин безпосередньо на аптеці, номер замовлення Вам прийде у СМС повідомленні на мобільний телефон.</p><p>Якщо протягом 15-ти хвилин не прийшло СМС повідомлення Ви можете уточнити його номер за тел.: 0 800 307 117 (безкоштовна гаряча лінія).</p><p>Забрати замовлення з обраної Вами аптеки можете протягом двох наступних днів згідно з графіком роботи аптеки.</p></div><div class="price-alert"><span class="price-alert-title">Увага!</span><span class="price-alert-content">Ціни дійсні тільки при замовленні через сайт!</span></div></div></div></div></div><div class="Toastify"></div><footer class="footer"><div class="footer__container"><div class="footer__row"><div class="footer__column"><div class="footer__link-container"><p class="footer__title main-footer__title_user">Користувачеві<i class="footer__icon-arrow lol" style="transform:rotate(0deg)"></i></p><ul class="footer__link-list"><li class="footer__item"><a class="footer__link" href="/about">Про компанію</a></li><li class="footer__item"><a class="footer__link" href="/news">Новини</a></li><li class="footer__item"><a class="footer__link" href="/social-offers">Соціальні програми</a></li><li class="footer__item"><a class="footer__link" href="/job">Вакансії</a></li><li class="footer__item"><span style="cursor:pointer" class="footer__link">Зворотній зв&#x27;язок</span></li><li class="footer__item"><span style="cursor:pointer" class="footer__link">Напишіть відгук</span></li><li class="footer__item"><a class="footer__link" href="/pharmacies">Мапа аптек</a></li><li class="footer__item"><a class="footer__link" href="/privacy">Політика конфіденційності</a></li><li class="footer__item"><a class="footer__link" href="/offercontract">Договір оферти</a></li><li class="footer__item"><a class="footer__link" href="/legaldelivery">Договір доставки</a></li></ul></div></div><div class="footer__column"><div class="footer__link-container"><p class="footer__title main-footer__title_user">Наш сервіс<i class="footer__icon-arrow" style="transform:rotate(0deg)"></i></p><ul class="footer__link-list"><li class="footer__item"><a class="footer__link" href="/pay_delivery">Оплата і доставка</a></li><li class="footer__item"><a class="footer__link" href="/order_info">Як забронювати товар</a></li><li class="footer__item"><a class="footer__link" href="/order_info#receipt">Додати фото</a></li><li class="footer__item"><a class="footer__link" href="/promotions">Акції</a></li></ul></div></div><div class="footer__column"><div class="footer__link-container"><p class="footer__title main-footer__title_user">Співробітництво<i class="footer__icon-arrow" style="transform:rotate(0deg)"></i></p><ul class="footer__link-list"><li class="footer__item"><a class="footer__link" href="/rent">Оренда приміщень</a></li><li class="footer__item"><a class="footer__link" href="/commercial">Реклама і маркетинг</a></li><li class="footer__item"><a class="footer__link" href="/manufacturers">Виробникам і постачальникам</a></li></ul></div></div><div class="footer__column"><div class="footer__link-container"><p class="footer__title main-footer__title_user">Контакти<i class="footer__icon-arrow" style="transform:rotate(0deg)"></i></p><ul class="footer__link-list"><li class="footer__item"><a href="tel:0800307117" class="footer__link"><img class="footer__icon-very_small" style="position:relative;top:5px" src="/build/images/icons/call-center.png" alt="Call-center"/> <!-- -->0 800 30 71 17<br/><span>безкоштовні дзвінки</span></a></li><li class="footer__item"><span class="footer__link"><img class="footer__icon-very_small" style="position:relative;top:5px" src="/build/images/icons/hours.png" alt="Hours"/> <!-- -->цілодобово</span></li><li class="footer__item"><a href="viber://add?number=380952606500" class="footer__link"><img class="footer__icon-very_small" style="position:relative;top:5px" src="/build/images/icons/viber.png" alt="Viber"/> <!-- -->095 260 65 00</a></li><li class="footer__item"><a href="mailto:icallservice@vitamingroup.co.ua" class="footer__link"><img class="footer__icon-very_small" style="position:relative;top:5px" src="/build/images/icons/email.png" alt="Email"/> <!-- -->callservice@vitamingroup.co.ua</a></li><li class="footer__item"><span class="footer__link">Ми в соцмережах<!-- -->:</span></li><li class="footer__item"><a href="https://uk-ua.facebook.com/aptekavitamin" target="_blank"><img class="footer__icon-very_small" src="/build/images/icons/facebook.png" alt="Наша сторінка на Facebook"/></a><a href="https://www.instagram.com/vitamin_apteka_kiev/" target="_blank" style="margin-left:10px"><img class="footer__icon-very_small" src="/build/images/icons/instagram_icon_small.png" alt="Наша сторінка в Instagram"/></a></li></ul></div></div></div><div class="footer__warning-text"><img src="/build/images/text-ua.svg" style="width:100%" title="Самолікування шкодить вашому здоров&#x27;ю" alt="Самолікування шкодить вашому здоров&#x27;ю"/></div></div></footer></div></div>

      <script type="application/javascript">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</script>

      <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

      <!--<script src='/build/js/vendor.js?v=16'></script>-->
      <script src='/build/js/index.js?v=16'></script>

      <!-- Сендер  Sender -->
      <style type="text/css">
         .sender-wrapper{z-index:12312314234234234234234;}
         .sender-connect-button-text{display:none}
         .sender-connect-button-text:before{display:block;content:"Зв’язок"}
         .sender-connect-list-item[data-el="want"] .sender-connect-item-text{display:none}
         .sender-connect-list-item[data-el="want"] .sender-connect-item-text:before{display:block;content:"Хочу собі"}
         
         
         .sender-connect.right-center {top: calc((100%/2) - 50px)!important;}
         @media screen and (max-width:840px) {
           .sender-connect.right-center {top: calc((100%/2) - 150px)!important;}
         }
      </style>
      
      <!-- chats.novait -->
      <script id='chat-24-widget-code' type="text/javascript">
        !function (e) {
          var t = {};
          function n(c) { if (t[c]) return t[c].exports; var o = t[c] = {i: c, l: !1, exports: {}}; return e[c].call(o.exports, o, o.exports, n), o.l = !0, o.exports }
          n.m = e, n.c = t, n.d = function (e, t, c) { n.o(e, t) || Object.defineProperty(e, t, {configurable: !1, enumerable: !0, get: c}) }, n.n = function (e) {
            var t = e && e.__esModule ? function () { return e.default } : function () { return e  };
            return n.d(t, "a", t), t
          }, n.o = function (e, t) { return Object.prototype.hasOwnProperty.call(e, t) }, n.p = "/packs/", n(n.s = 0)
        }([function (e, t) {
          window.chat24WidgetCanRun = 1, window.chat24WidgetCanRun && function () {
            window.chat24ID = "f78395f221d80c2d74f9d216e59732df", window.chat24io_lang = "ru";
            var e = "https://livechat.chat24.io", t = document.createElement("script");
            t.type = "text/javascript", t.async = !0, fetch(e + "/packs/manifest.json?nocache=" + (new Date()).getTime()).then(function (e) {
              return e.json()
            }).then(function (n) {
              t.src = e + n["widget.js"];
              var c = document.getElementsByTagName("script")[0];
              c ? c.parentNode.insertBefore(t, c) : document.documentElement.firstChild.appendChild(t);
              var o = document.createElement("link");
              o.href = e + n["widget.css"], o.rel = "stylesheet", o.id = "chat-24-io-stylesheet", o.type = "text/css", document.getElementById("chat-24-io-stylesheet") || document.getElementsByTagName("head")[0].appendChild(o)
            })
          }()
        }]);
      </script>
      <!-- END chats.novait -->

      <!-- Бинотел -->
      <style type="text/css">
         #bingc-phone-button {
           bottom: 3px !important;
         }

         #bingc-phone-button svg.bingc-phone-button-circle circle.bingc-phone-button-circle-inside {
             fill: #51b948 !important;
         }

         #bingc-phone-button:hover svg.bingc-phone-button-circle circle.bingc-phone-button-circle-inside {
             fill: #51b948 !important;
         }

         #bingc-phone-button div.bingc-phone-button-tooltip {
             background: #51b948 !important;
         }

         #bingc-phone-button div.bingc-phone-button-tooltip svg.bingc-phone-button-arrow polyline {
             fill: #51b948 !important;
         }
      </style>

      <script type="text/javascript">
        (function(d, w, s) {
          var widgetHash = 'EKhztTZ1AG', gcw = d.createElement(s); gcw.type = 'text/javascript'; gcw.async = true;
          gcw.src = '//widgets.binotel.com/getcall/widgets/'+ widgetHash +'.js';
          var sn = d.getElementsByTagName(s)[0]; sn.parentNode.insertBefore(gcw, sn);
        })(document, window, 'script');
        
        window.BinotelGetCallSettings = { language: 'ua' };
      </script>
</body>
</html>